Daniele De Lorenzi

  • Email:
  • Registered on: 05/30/2012
  • Last connection: 05/30/2012

Projects

Activity

Reported issues: 1

05/30/2012

04:27 PM Foreman Bug #1661: Dependency problem with f16 / foreman.noarch 0:0.4.2-0.1
With the recent rpms the installation was completed without any problems! Thank You a lot
03:50 PM Foreman Bug #1661 (Resolved): Dependency problem with f16 / foreman.noarch 0:0.4.2-0.1
Clean F16 install, 'yum install foreman' it require "rubygem(sqlite3-ruby)" but the package "rubygem-sqlite3" was jus...

Also available in: Atom