Project

General

Profile

Actions

Bug #10609

closed

Add ca_file support to Oauth

Added by Eric Helms almost 9 years ago. Updated almost 6 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Target version:
Difficulty:
Triaged:
Yes
Fixed in Releases:
Found in Releases:

Related issues 1 (0 open1 closed)

Is duplicate of Runcible - Feature #13187: Make certificate authentication available in runcibleClosedChristine Fouant01/13/2016Actions
Actions #1

Updated by Eric Helms about 8 years ago

  • Status changed from New to Duplicate
  • translation missing: en.field_release set to 131
Actions #2

Updated by Eric Helms about 8 years ago

  • Is duplicate of Feature #13187: Make certificate authentication available in runcible added
Actions

Also available in: Atom PDF