Project

General

Profile

Feature #107

Move report metrics "total" line to bottom of list

Added by Frank Sweetser over 9 years ago. Updated over 9 years ago.

Status:
Closed
Priority:
Low
Assignee:
Category:
Web Interface
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Team Backlog:
Fixed in Releases:
Found in Releases:

Description

A minor formatting enhancement patch that moves the "Total" line of the report metrics table to the bottom, and bolds the text.


Related issues

Is duplicate of Foreman - Feature #108: Move "Total" line to bottom of list and emphasize itClosed2009-12-04

History

#1 Updated by Ohad Levy over 9 years ago

  • Status changed from New to Closed

I created a new ticket by mistake, closing this one as well.

Also available in: Atom PDF