Project

General

Profile

Bug #1099

web interface does not show host options

Added by Paul Kelly almost 11 years ago. Updated over 6 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
Category:
DHCP
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Related issues

Is duplicate of Smart Proxy - Support #679: Smart-Proxy/DHCP on W2K3 does not display 'TFTP Server/Boot Filename/Hostname' informationClosed2011-02-20

History

#1 Updated by Paul Kelly almost 11 years ago

  • Status changed from New to Ready For Testing

#2 Updated by Ohad Levy almost 11 years ago

is that a dup of #679?

#3 Updated by Ori Rabin over 6 years ago

  • Is duplicate of Support #679: Smart-Proxy/DHCP on W2K3 does not display 'TFTP Server/Boot Filename/Hostname' information added

#4 Updated by Ori Rabin over 6 years ago

  • Status changed from Ready For Testing to Duplicate

Also available in: Atom PDF