Project

General

Profile

Feature #11541

hammer content-host package remove (.5)

Added by Justin Sherrill over 4 years ago. Updated over 1 year ago.

Status:
Duplicate
Priority:
Low
Assignee:
Category:
Hosts
Target version:
Difficulty:
Triaged:
Yes
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Related issues

Is duplicate of Katello - Bug #12757: Update hammer packages to use host instead of systemResolved2015-12-09
Blocks Katello - Feature #11435: Host Unification TrackerNew

History

#1 Updated by Justin Sherrill over 4 years ago

#2 Updated by Justin Sherrill over 4 years ago

  • Category set to 83

#3 Updated by Justin Sherrill over 4 years ago

  • Triaged changed from No to Yes

#4 Updated by Eric Helms almost 4 years ago

  • Legacy Backlogs Release (now unused) set to 114

#5 Updated by Walden Raines almost 4 years ago

  • Status changed from New to Duplicate
  • Assignee set to Walden Raines

Duplicate of #12757.

#6 Updated by Walden Raines almost 4 years ago

  • Is duplicate of Bug #12757: Update hammer packages to use host instead of system added

Also available in: Atom PDF