Project

General

Profile

Feature #12724

In the proxy show page, As a User I would like to see the used / avail disk space for content

Added by Shlomi Zadok over 4 years ago. Updated about 2 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Difficulty:
Triaged:
Yes
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

In the proxy show page, As a User I would like to see the used / avail disk space for content


Related issues

Blocks Foreman - Tracker #12507: Smart Proxy UX improvmentsNew2015-11-17

History

#1 Updated by Shlomi Zadok over 4 years ago

#2 Updated by Dominic Cleal over 4 years ago

  • Project changed from Foreman to Katello
  • Triaged set to No

#3 Updated by Shlomi Zadok over 4 years ago

#4 Updated by Shlomi Zadok over 4 years ago

#5 Updated by Eric Helms over 4 years ago

  • Legacy Backlogs Release (now unused) set to 86
  • Triaged changed from No to Yes

#6 Updated by Shlomi Zadok over 4 years ago

  • Status changed from New to Duplicate

Duplicate of #13416

Also available in: Atom PDF