Project

General

Profile

Refactor #16292

move jnotify from vendor to npm

Added by Tomer Brisker over 5 years ago. Updated over 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Web Interface
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Related issues

Is duplicate of Foreman - Refactor #14178: Replace jnotify with patternfly toast notificationsClosed2016-03-14
Blocks Foreman - Task #16283: Move all vendored assets and asset gems to npm+webpackNew2016-08-25

History

#1 Updated by Tomer Brisker over 5 years ago

  • Blocks Task #16283: Move all vendored assets and asset gems to npm+webpack added

#2 Updated by Dominic Cleal over 4 years ago

  • Is duplicate of Refactor #14178: Replace jnotify with patternfly toast notifications added

#3 Updated by Dominic Cleal over 4 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF