Project

General

Profile

Bug #1754

Foreman with postgre doesn'

Added by Jaroslav Henner about 7 years ago. Updated about 7 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Team Backlog:
Fixed in Releases:
Found in Releases:

Related issues

Is duplicate of Foreman - Bug #1755: Foreman with postgre doesn't allow wide URLs for installation medaResolved2012-07-16

History

#1 Updated by Jaroslav Henner about 7 years ago

This is a dup of Bug #1755. I managed to press enter key accidentally.

#2 Updated by Hannes Schaller about 7 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

I guess it can be closed then :)

Also available in: Atom PDF