Project

General

Profile

Bug #21742

Excessive amount of warnings in logs: NameError: wrong constant name Docker/ImageSearch

Added by Lukas Zapletal almost 4 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Plugin (foreman_docker)
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

I request backport into stable branch.

History

#1 Updated by Lukas Zapletal almost 4 years ago

  • Bugzilla link set to 1518661

#2 Updated by Anonymous almost 4 years ago

is this a duplicate of #20067?

#3 Updated by Marek Hulán almost 4 years ago

  • Status changed from New to Duplicate

most likely, feel free to reopen if I'm wrong, thanks Michael for spotting

Also available in: Atom PDF