Project

General

Profile

Refactor #21916

Always use Rails 5.1, Drop Rails 5.1

Added by Michael Moll almost 2 years ago. Updated about 1 year ago.

Status:
Duplicate
Priority:
Normal
Assignee:
Category:
Rails
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Related issues

Is duplicate of Foreman - Refactor #21576: Use Rails 5.1Closed2017-11-03

History

#1 Updated by Michael Moll almost 2 years ago

#2 Updated by Michael Moll almost 2 years ago

#3 Updated by Michael Moll almost 2 years ago

#4 Updated by Michael Moll almost 2 years ago

  • Status changed from Ready For Testing to Duplicate

#5 Updated by Michael Moll almost 2 years ago

#6 Updated by Michael Moll almost 2 years ago

Also available in: Atom PDF