bundle install fails on Ruby <2.2
Fixed in Releases:
Found in Releases:
15:02:53 Installing rdoc 6.0.0 15:02:53 Gem::InstallError: rdoc requires Ruby version >= 2.2.2. 15:02:53 An error occurred while installing rdoc (6.0.0), and Bundler cannot continue. 15:02:53 Make sure that `gem install rdoc -v '6.0.0'` succeeds before bundling.