Project

General

Profile

Feature #22589

Product and repo pages could show which content views use them

Added by Ondřej Pražák about 4 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Web UI
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:

Description

It would be nice if the product and repo pages showed which content views use them.


Related issues

Is duplicate of Katello - Feature #22590: It would be nice if the product and repo pages showed which content views use themNew2018-02-15

History

#1 Updated by Justin Sherrill about 4 years ago

  • Bugzilla link deleted (1544544)
  • Legacy Backlogs Release (now unused) set to 166
  • Status changed from New to Duplicate
  • Subject changed from Product and repo pages could show which content views use them to Product and repo pages could show which content views use them

#2 Updated by Justin Sherrill about 4 years ago

  • Is duplicate of Feature #22590: It would be nice if the product and repo pages showed which content views use them added

Also available in: Atom PDF