Project

General

Profile

Actions

Bug #2515

closed

rkerberos RPM required

Added by Dominic Cleal about 11 years ago. Updated about 6 years ago.

Status:
Closed
Priority:
High
Category:
Packaging
Target version:
Difficulty:
Triaged:
Fixed in Releases:
Found in Releases:

Description

The rkerberos rubygem needs packaging for RPM, enabling for SCL and adding to the foreman-proxy dependencies.

Actions

Also available in: Atom PDF