Project

General

Profile

Actions

Feature #26293

closed

graphql: add Domain queries

Added by Timo Goebel about 5 years ago. Updated about 5 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
API
Target version:
-
Difficulty:
Triaged:
No
Fixed in Releases:
Found in Releases:

Related issues 2 (1 open1 closed)

Related to Foreman - Tracker #22109: Foreman should support a graphql apiNew

Actions
Is duplicate of Foreman - Feature #26267: graphql: add Domain queriesClosedActions
Actions #1

Updated by Timo Goebel about 5 years ago

  • Related to Tracker #22109: Foreman should support a graphql api added
Actions #2

Updated by Timo Goebel about 5 years ago

Actions #3

Updated by Timo Goebel about 5 years ago

  • Status changed from New to Duplicate
Actions

Also available in: Atom PDF