Project

General

Profile

Actions

Refactor #28169

closed

validates_lengths_from_database requires Ruby version >= 2.4.

Added by Anonymous over 4 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Packaging
Target version:
-
Difficulty:
Triaged:
No
Fixed in Releases:
Found in Releases:
Actions

Also available in: Atom PDF