Project

General

Profile

Refactor #31030

Update failing snapshots after patternfly version release

Added by Ondřej Ezr 6 months ago. Updated 6 months ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
JavaScript stack
Target version:
-
Difficulty:
Triaged:
Yes
Bugzilla link:
Fixed in Releases:
Found in Releases:

Associated revisions

Revision f0e9b352 (diff)
Added by Ondřej Ezr 6 months ago

Fixes #31030 - update broken snapshots

Fix broken snapshots, caused by new patternfly release

History

#1 Updated by The Foreman Bot 6 months ago

  • Status changed from New to Ready For Testing
  • Pull request https://github.com/theforeman/foreman/pull/8062 added

#2 Updated by The Foreman Bot 6 months ago

  • Fixed in Releases 2.3.0 added

#3 Updated by Ondřej Ezr 6 months ago

  • Status changed from Ready For Testing to Closed

Also available in: Atom PDF