Project

General

Profile

Feature #31373

Tracker #30104: Move discovery to React.

Create a empty state component for the discovery rules

Added by Rahul Bajaj over 1 year ago. Updated over 1 year ago.

Status:
Duplicate
Priority:
Normal
Assignee:
Category:
Discovery plugin
Target version:
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

History

#1 Updated by Rahul Bajaj over 1 year ago

  • Tracker changed from Tracker to Feature

#2 Updated by Rahul Bajaj over 1 year ago

  • Subject changed from Create a empty state component for the Discovery Rules to Create a empty state component for the discovery rules

#3 Updated by Rahul Bajaj over 1 year ago

  • Status changed from New to Duplicate

This is duplicate of #31203

Also available in: Atom PDF