Project

General

Profile

Bug #32395

Update pulp-deb to at least 2.9.1 due to syncing bug

Added by Ian Ballou 9 months ago. Updated 9 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Repositories
Target version:
Difficulty:
Triaged:
Yes
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

pulp-deb has a sync-breaking bug that has been backported to 2.9.1. Related issue: https://pulp.plan.io/issues/8410

History

#1 Updated by James Jeffers 9 months ago

  • Triaged changed from No to Yes
  • Status changed from New to Closed

Also available in: Atom PDF