Project

General

Profile

Feature #32866

Return global taxonomy options

Added by Oleh Fedorenko over 1 year ago. Updated over 1 year ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Difficulty:
Triaged:
Yes
Bugzilla link:
Pull request:
Team Backlog:
Hammer
Fixed in Releases:
Found in Releases:
In Kanboard:
Red Hat JIRA:

Description


Related issues

Related to Foreman - Bug #32695: API has inconsistent behavior with taxable parametersClosed
Is duplicate of Hammer CLI - Bug #32872: return org and loc options to all commands in hammerClosed

History

#1 Updated by Oleh Fedorenko over 1 year ago

  • Related to Bug #32695: API has inconsistent behavior with taxable parameters added

#2 Updated by Oleh Fedorenko over 1 year ago

  • Status changed from New to Closed

#3 Updated by Oleh Fedorenko over 1 year ago

  • Is duplicate of Bug #32872: return org and loc options to all commands in hammer added

Also available in: Atom PDF