Project

General

Profile

Feature #33105

Add associate-vm sub command to the compute resource command

Added by yifat makias about 1 year ago. Updated about 1 year ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Compute resources
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Team Backlog:
Fixed in Releases:
Found in Releases:
In Kanboard:

Description

Add the possibility to associate one vm and not all vms of a compute resource.


Related issues

Is duplicate of Hammer CLI - Feature #33047: Associate a single VM via hammer to a compute resourceClosed

History

#1 Updated by yifat makias about 1 year ago

  • Bugzilla link set to 1774104

#2 Updated by yifat makias about 1 year ago

  • Bugzilla link changed from 1774104 to 1937470

#3 Updated by Oleh Fedorenko about 1 year ago

  • Status changed from New to Assigned

#4 Updated by Ondřej Ezr about 1 year ago

  • Bugzilla link deleted (1937470)
  • Assignee deleted (Adi Abramovitch)
  • Status changed from Assigned to Duplicate

This is dup of #33047

#5 Updated by Ondřej Ezr about 1 year ago

  • Is duplicate of Feature #33047: Associate a single VM via hammer to a compute resource added

Also available in: Atom PDF