Project

General

Profile

Feature #3443

hammer-cli-katello: client

Added by Adam Price over 8 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Hammer
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:

Description

add client command (and subcommands) to hammer-cli-katello

History

#1 Updated by David Davis over 8 years ago

  • Category set to Hammer

#2 Updated by Adam Price about 8 years ago

  • Status changed from New to Duplicate
  • Triaged set to No

dupe of #3442

#3 Updated by Eric Helms over 7 years ago

  • Legacy Backlogs Release (now unused) set to 13

#4 Updated by Eric Helms about 7 years ago

  • Legacy Backlogs Release (now unused) deleted (13)

#5 Updated by Eric Helms almost 6 years ago

  • Legacy Backlogs Release (now unused) set to 166

Also available in: Atom PDF