Project

General

Profile

Feature #34669

Upgrade to pulpcore 3.18

Added by Justin Sherrill 3 months ago. Updated 3 months ago.

Status:
New
Priority:
Normal
Assignee:
-
Category:
Repositories
Target version:
Difficulty:
Triaged:
Yes
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:

Subtasks

Installer - Bug #34668: upgrading to pulpcore 3.18 *may* require a change to AUTHENTICATION_BACKENDSNew

History

#1 Updated by Andrew Dewar 3 months ago

  • Triaged changed from No to Yes
  • Target version set to Katello 4.5.0

Also available in: Atom PDF