Project

General

Profile

Bug #34955

The foreman site is not accessible

Added by Ratan Srivastava 3 months ago. Updated about 1 month ago.

Status:
Rejected
Priority:
Low
Assignee:
-
Category:
Dashboard
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

On hitting the foreman address on browser an error occurred stating the message attached as a screenshot.

Screenshot from 2022-05-25 15-23-20.png View Screenshot from 2022-05-25 15-23-20.png 83.3 KB error on browser Ratan Srivastava, 05/25/2022 09:53 AM
Screenshot from 2022-05-25 15-23-20.png View Screenshot from 2022-05-25 15-23-20.png 83.3 KB Ratan Srivastava, 05/25/2022 10:04 AM
Screenshot%20from%202022 05 25%2015 23 20 Screenshot%20from%202022 05 25%2015 23 20

History

#1 Updated by Ratan Srivastava 3 months ago

#2 Updated by Ratan Srivastava 3 months ago

  • Status changed from New to Rejected

#3 Updated by Matt Darcy about 1 month ago

  • Priority changed from Immediate to Low

this it not a bug - this is an installation error/configuration problem
suggest using one of the support resources to gain help to debug it.

Also available in: Atom PDF