Project

General

Profile

Bug #4719

Not able to assign activation key to default content view

Added by Ivan Necas about 8 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:

Description

Description

1. create product, repo
2. got to new activation key page
3. select library environment

Expected:

Ability to assign the key to default content view of library

Current:

No content view displayed to select

History

#1 Updated by Mike McCune about 8 years ago

  • Triaged set to Yes

#2 Updated by Mike McCune about 8 years ago

  • Triaged deleted (Yes)

#3 Updated by Justin Sherrill about 8 years ago

  • Status changed from New to Duplicate
  • Triaged set to No

duplicate of 3901

#4 Updated by Justin Sherrill about 8 years ago

Sorry, duplicate of #4768

#5 Updated by Eric Helms almost 8 years ago

  • Triaged changed from No to Yes

#6 Updated by Eric Helms almost 8 years ago

  • Legacy Backlogs Release (now unused) set to 13

#7 Updated by Eric Helms about 7 years ago

  • Legacy Backlogs Release (now unused) deleted (13)

#8 Updated by Eric Helms almost 6 years ago

  • Legacy Backlogs Release (now unused) set to 166

Also available in: Atom PDF