Project

General

Profile

Bug #5202

Config group counters should have default value 0

Added by Stephen Benjamin over 7 years ago. Updated over 7 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Web Interface
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

The config group counters lack a default value in the migration.


Related issues

Is duplicate of Foreman - Bug #5200: URLs to search shown in config group index pageClosed2014-04-15

History

#1 Updated by Stephen Benjamin over 7 years ago

  • Status changed from New to Ready For Testing

#2 Updated by Stephen Benjamin over 7 years ago

  • Is duplicate of Bug #5200: URLs to search shown in config group index page added

#3 Updated by Stephen Benjamin over 7 years ago

  • Status changed from Ready For Testing to Duplicate

Also available in: Atom PDF