Project

General

Profile

Feature #5279

[4] Nodes UI

Added by Mike McCune about 8 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:

Description


Related issues

Is duplicate of Katello - Feature #5272: [XX] Katello Capsule UIResolved2014-04-21

History

#1 Updated by Eric Helms almost 8 years ago

#2 Updated by Eric Helms almost 8 years ago

  • Status changed from New to Duplicate
  • Triaged set to No

#3 Updated by Eric Helms almost 8 years ago

  • Legacy Backlogs Release (now unused) set to 13

#4 Updated by Eric Helms over 7 years ago

  • Legacy Backlogs Release (now unused) deleted (13)

#5 Updated by Eric Helms almost 6 years ago

  • Legacy Backlogs Release (now unused) set to 166

Also available in: Atom PDF