Project

General

Profile

Feature #5320

Add ability to browse synced repositories that are available in /var/lib/pulp/content/iso

Added by Mike McCune about 8 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:


Related issues

Is duplicate of Katello - Bug #11326: /pulp/isos not accessible via httpClosed2015-08-11

History

#1 Updated by Eric Helms over 6 years ago

  • Status changed from New to Duplicate
  • Triaged set to Yes

#2 Updated by Eric Helms over 6 years ago

  • Is duplicate of Bug #11326: /pulp/isos not accessible via http added

#3 Updated by Eric Helms almost 6 years ago

  • Legacy Backlogs Release (now unused) set to 166

Also available in: Atom PDF