Project

General

Profile

Bug #5618

Provisioning templates should be set for all locations in Fortello

Added by Eric Helms about 8 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Category:
Hosts
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:

Related issues

Is duplicate of Katello - Bug #4734: Provisioning templates should be seeded for every organizationClosed2014-03-19

History

#1 Updated by Eric Helms almost 8 years ago

  • Category set to 83
  • Target version set to 45
  • Triaged changed from No to Yes

#2 Updated by Eric Helms almost 8 years ago

  • Target version changed from 45 to 48

#3 Updated by Eric Helms almost 8 years ago

  • Legacy Backlogs Release (now unused) set to 13

#4 Updated by Eric Helms almost 8 years ago

  • Target version changed from 48 to 49

#5 Updated by Justin Sherrill almost 8 years ago

  • Bugzilla link set to 1116996

#6 Updated by Justin Sherrill almost 8 years ago

  • Status changed from New to Assigned
  • Assignee set to Justin Sherrill

#7 Updated by Stephen Benjamin almost 8 years ago

  • Is duplicate of Bug #4734: Provisioning templates should be seeded for every organization added

#8 Updated by Stephen Benjamin almost 8 years ago

  • Status changed from Assigned to Duplicate

#9 Updated by Eric Helms about 7 years ago

  • Legacy Backlogs Release (now unused) deleted (13)

#10 Updated by Eric Helms almost 6 years ago

  • Legacy Backlogs Release (now unused) set to 166

Also available in: Atom PDF