Project

General

Profile

Bug #5668

Error when starting proxy: user foreman-proxy does not exist

Added by Lukas Zapletal over 5 years ago. Updated over 5 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Image
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

The service seems to be running then, investigate?


Related issues

Is duplicate of Discovery - Bug #5667: Discovery image 0.5 "user foreman-proxy does not exist"Rejected2014-05-12

History

#1 Updated by Dominic Cleal over 5 years ago

  • Is duplicate of Bug #5667: Discovery image 0.5 "user foreman-proxy does not exist" added

#2 Updated by Dominic Cleal over 5 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF