Project

General

Profile

Bug #5993

need to require qpid-cpp-server-store

Added by Justin Sherrill over 6 years ago. Updated over 2 years ago.

Status:
Closed
Priority:
Normal
Category:
Repositories
Target version:
Difficulty:
Triaged:
Yes
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

For pulp 2.4 support

History

#1 Updated by Eric Helms over 6 years ago

  • Category set to 91
  • Target version set to 45
  • Triaged changed from No to Yes

#2 Updated by Eric Helms over 6 years ago

  • Status changed from Assigned to Closed

#3 Updated by Eric Helms about 6 years ago

  • Legacy Backlogs Release (now unused) set to 13

Also available in: Atom PDF