Project

General

Profile

Actions

Bug #6684

closed

Add secound vm bug

Added by George Lucan about 10 years ago. Updated almost 10 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Difficulty:
Triaged:
Fixed in Releases:
Found in Releases:

Description

Hello,

When I tried to add a second vm via de plugin I received the error:
Unable to save
mac d6:c3:84:f2:63:6b is already used by previous created vm

Actions #1

Updated by George Lucan almost 10 years ago

Hello,

Seemed to be a problem with one specific server, can be closed because it is not a bug.

Thank you

Actions #2

Updated by Dominic Cleal almost 10 years ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF