Project

General

Profile

Feature #7398

Add support for "providers" in smart-proxy plugins

Added by Dmitri Dolguikh almost 8 years ago. Updated almost 8 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
Category:
-
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Related issues

Is duplicate of Smart Proxy - Feature #7008: Add providers to existing proxy modules from a plugin/moduleClosed2014-08-09

History

#1 Updated by Dmitri Dolguikh almost 8 years ago

  • Project changed from Foreman to Smart Proxy
  • Assignee set to Dominic Cleal

#2 Updated by Dominic Cleal almost 8 years ago

  • Is duplicate of Feature #7008: Add providers to existing proxy modules from a plugin/module added

#3 Updated by Dominic Cleal almost 8 years ago

  • Status changed from New to Duplicate
  • Target version deleted (1.7.3)

Also available in: Atom PDF