Project

General

Profile

Feature #7936

Update to fog 1.25.0 (or 1.24.0 + 1)

Added by Dominic Cleal almost 8 years ago. Updated over 7 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Compute resources
Target version:
-
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:

Description

Tracking issues that'll be fixed by updating to the next version of Fog, post-1.24.0.

Likely timescale is mid-November.


Related issues

Related to Docker - Feature #7870: Search images in the host/hubClosed2014-10-09
Is duplicate of Foreman - Refactor #8357: Update fog version to 1.25.xClosed2014-11-12

History

#1 Updated by Dominic Cleal almost 8 years ago

#2 Updated by Dominic Cleal over 7 years ago

#3 Updated by Dominic Cleal over 7 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF