Project

General

Profile

Bug #9294

"Register a New Content Host" page doesn't show consumerCertRPM

Added by Stephen Benjamin over 7 years ago. Updated almost 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Web UI
Target version:
Difficulty:
Triaged:
Bugzilla link:
Pull request:
Fixed in Releases:
Found in Releases:
Red Hat JIRA:

Description

It was in BastionConfig, but removed.


Related issues

Is duplicate of Katello - Bug #8728: content-hosts registration hint page is incorrectClosed2014-12-16

History

#1 Updated by Eric Helms over 7 years ago

  • Status changed from New to Duplicate
  • Triaged changed from No to Yes

#2 Updated by Eric Helms over 7 years ago

  • Is duplicate of Bug #8728: content-hosts registration hint page is incorrect added

#3 Updated by Eric Helms almost 6 years ago

  • Legacy Backlogs Release (now unused) set to 166

Also available in: Atom PDF