Project

General

Profile

Bug #9800

allow spec requires to install 0.30 of ruby193-rubygem-qpid_messaging

Added by Justin Sherrill almost 7 years ago. Updated almost 6 years ago.

Status:
Duplicate
Priority:
Normal
Difficulty:
trivial
Triaged:
No
Bugzilla link:
Fixed in Releases:
Found in Releases:

Description

$SUBJECT


Related issues

Has duplicate Katello - Bug #9069: Support qpid 0.30 for downstreamDuplicate2015-01-21

History

#1 Updated by The Foreman Bot almost 7 years ago

  • Status changed from New to Ready For Testing
  • Pull request https://github.com/Katello/katello/pull/5119 added
  • Pull request deleted ()

#2 Updated by Justin Sherrill almost 7 years ago

  • Has duplicate Bug #9069: Support qpid 0.30 for downstream added

#3 Updated by Justin Sherrill almost 7 years ago

  • Status changed from Ready For Testing to Duplicate

#4 Updated by Eric Helms almost 7 years ago

  • Legacy Backlogs Release (now unused) deleted (23)

#5 Updated by Eric Helms almost 6 years ago

  • Project changed from Katello to Packaging
  • Category deleted (88)
  • Target version deleted (68)

Also available in: Atom PDF