Project

General

Profile

Refactor #994

Updated by Ohad Levy about 6 years ago

The default_user role should really be called something like Role defaults as it populates a role and not a user.

The Anonymous role is also not a great name.

Back