Project

General

Profile

Feature #210

add instructions of what to after a fresh install in the gui

Added by Ohad Levy over 9 years ago. Updated about 9 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Web Interface
Target version:
Difficulty:
Triaged:
No
Bugzilla link:
Pull request:
Team Backlog:
Fixed in Releases:
Found in Releases:

Description

After a new installation, Foreman should give you some hints of what to do next (or just point at the docs).


Related issues

Is duplicate of Foreman - Feature #273: Provide a "Getting started" front-pageClosed2010-05-27

History

#1 Updated by Ohad Levy over 9 years ago

  • Subject changed from add notification when data does isnt present to add notification when data doesn not present (e.g. after a fresh rpm install)

#2 Updated by Ohad Levy over 9 years ago

  • Subject changed from add notification when data doesn not present (e.g. after a fresh rpm install) to add instructions of what to after a fresh install in the gui

#3 Updated by Ohad Levy about 9 years ago

  • Status changed from New to Rejected

dup

Also available in: Atom PDF