Project

General

Profile

Actions

Bug #33349

closed

Pulp-ansible binding is outdated

Added by Fabricio Aguiar over 2 years ago. Updated over 2 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Difficulty:
Triaged:
Yes
Fixed in Releases:
Found in Releases:

Description

pulp-ansible 0.9.z is the compatible version with pulpcore >= 3.14.0, < 3.15.0

Actions

Also available in: Atom PDF